<!DOCTYPE html>
<html>
<head>
<meta charset="utf-8">
<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->
<title>Mocne otwarcie zapisów na 28. Półmaraton PHILIPS Piła. Na liście startowej jest już prawie 800 biegaczy</title>
<meta name="keywords" content="" />
<meta name="description" content="" />
<meta name="viewport" content="width=640" />
<base href="http://biuroprasowe.dulnik.com" />
<link rel="alternate" href="http://biuroprasowe.dulnik.com/feed" type="application/rss+xml" title="Mocne otwarcie zapisów na 28. Półmaraton PHILIPS Piła. Na liście startowej jest już prawie 800 biegaczy" />
<!--[if lt IE 9]>
	<script src="./libs/js/html5shiv.js"></script>
	<script src="./libs/js/respond.min.js"></script>
<![endif]-->
<link rel="stylesheet" href="/css_epr.css?v=1516359269" type="text/css" />
<script type="text/javascript" id="js" src="/js_epr.js?v=1516359269"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Noto+Sans:300,400,700&amp;subset=latin,latin-ext" type="text/css" />
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato:300,400,700&amp;subset=latin,latin-ext" type="text/css" />

<style type="text/css">
body { background:#FFFFFF; font-family:"Noto Sans"; font-size:18px; }

div.details_intro { font-size:28px; color:#FFFFFF; font-weight:normal; background:rgba(0,0,0,1); }
div.details_content_bg { background:rgba(255,255,255,1); }

div.details_content_wrapper { color:#000000; font-size:18px; }
div.details_content_wrapper a { color:#BF103C; }
div.details_content_right { border:1px solid #000000; }
div.box_sep { border-top:1px solid #000000; }

div.details_content_left img { border-color:#000000; }

/*
div.details_content_right div.details_osoba div.zdjecie img { border:1px solid #000000; }
*/
</style>
</head>

<body class="details">




<div id="simple_tip"><span id="simple_tip_arrow" class="gfx g_tip_arrow_r"></span><div id="simple_tip_content"></div></div>
<div class="device-xs visible-xs"></div><div class="device-sm visible-sm"></div><div class="device-md visible-md"></div><div class="device-lg visible-lg"></div>



<div id="root">
	<div id="top_content">
		<div id="top_bar">
			<div class="container">
				<div class="top_row">
					
					<div class="left_logo_text"><a href="/" style="font-weight:normal; font-family:Lato;">dulnik.com -  Agencja Public Relations</a></div>
				</div>

				<div id="top_meas">
					
						<div class="cat">
							<a id="top_menu_toggle" href="javascript:void(0)" onclick="top_menu_toggle(); event.stopPropagation();"><i></i><i></i><i></i>Kategorie</a>
							<ul id="top_menu" class="dropdown" onclick="event.stopPropagation();"><li><a href="/kategoria-362/runmageddon" rel="nofollow">Runmageddon</a></li><li><a href="/kategoria-363/infobip" rel="nofollow">Infobip</a></li><li><a href="/kategoria-488/spiropharm-marathon-project" rel="nofollow">Spiropharm Marathon Project</a></li><li><a href="/kategoria-614/fundacja-bialystok-biega" rel="nofollow">Fundacja "Białystok Biega"</a></li><li><a href="/kategoria-646/the-color-run" rel="nofollow">The Color Run</a></li><li><a href="/kategoria-657/brands-alive" rel="nofollow">Brands Alive</a></li><li><a href="/kategoria-665/polmaraton-philips-pila" rel="nofollow">Półmaraton PHILIPS Piła</a></li><li><a href="/kategoria-771/zagg-international" rel="nofollow">ZAGG International</a></li><li><a href="/kategoria-886/invisibleshield" rel="nofollow">InvisibleShield</a></li><li><a href="/kategoria-887/mophie" rel="nofollow">mophie</a></li><li><a href="/kategoria-888/ifrogz" rel="nofollow">IFROGZ</a></li><li><a href="/kategoria-934/runczech" rel="nofollow">RunCzech</a></li><li><a href="/kategoria-943/fizmed" rel="nofollow">FIZMED</a></li><li><a href="/kategoria-1139/hexcode" rel="nofollow">HEXCODE</a></li><li><a href="/kategoria-1265/powermeal-pl" rel="nofollow">PowerMeal.pl</a></li><li><a href="/kategoria-1283/bieg-europejski" rel="nofollow">Bieg Europejski</a></li></ul>
						</div>
					

					<div class="social"><a href="https://www.facebook.com/dulnikcom/" rel="nofollow" target="_blank" class="social fb">Facebook</a>
			
			
			
			
			
			
			
			<a href="http://biuroprasowe.dulnik.com/feed" target="_blank" class="social rss">RSS Feed</a></div>
				</div>
			</div>
		</div>
	</div>

	<div id="content">
		
			

			<div class="details">
				<div class="details_intro">
					<div class="container">
						<div class="title">Mocne otwarcie zapisów na 28. Półmaraton PHILIPS Piła. Na liście startowej jest już prawie 800 biegaczy</div>
						<div class="desc">Międzynarodowy Półmaraton PHILIPS Piła odbywający się tradycyjnie w pierwszą niedzielę września uruchomił elektroniczne zapisy. Zawody w randze Mistrzostw Polski w Półmaratonie co roku przyciągają czołowych biegaczy z kraju i zagranicy, a tegoroczny bieg będzie już 28. edycją pilskiej „połówki”. Aktualnie na liście startowej znajduje się prawie 800 biegaczy. Warto już dzisiaj pomyśleć o jesiennych startach i zagwarantować sobie pakiet startowy w niższej cenie.</div>
					</div>
				</div>

				<div class="details_content_bg">
					<div class="container details_content_wrapper">
						<div class="details_content_left">
							<div class="social">
								<div class="social_fb"><iframe scrolling="no" frameborder="0" marginheight="0" marginwidth="0" src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fbiuroprasowe.dulnik.com%2F62194%2Fmocne-otwarcie-zapisow-na-28-polmaraton-philips-pila-na-liscie-startowej-jest-juz-prawie-800-biegaczy&font=lucida+grande&layout=button_count&show_faces=false&width=123&action=like&colorscheme=light&height=20" style="border:none; overflow:hidden; width:123px; height:22px;" allowtransparency="true"></iframe></div>
								<div class="social_ggl"><div class="g-plusone" data-size="medium" count="true"></div></div>
								<div class="social_tw"><iframe scrolling="no" frameborder="0" marginheight="0" marginwidth="0" src="https://platform.twitter.com/widgets/tweet_button.html?count=horizontal&id=twitter-widget-0&lang=en&original_referer=http%3A%2F%2Fbiuroprasowe.dulnik.com%2F62194%2Fmocne-otwarcie-zapisow-na-28-polmaraton-philips-pila-na-liscie-startowej-jest-juz-prawie-800-biegaczy&size=m&text=Mocne otwarcie zapisów na 28. Półmaraton PHILIPS Piła. Na liście startowej jest już prawie 800 biegaczy" style="border:none; overflow:hidden; margin:0px 4px 0px 0px; width:96px; height:22px;" allowtransparency="true"></iframe></div>
								<div class="clr"></div>
							</div>
							<div class="date">2018-01-24, 10:33</div>
							<div class="clr"></div>
							<div class="box_sep"></div>
							<p style="text-align: justify;">Półmaraton PHILIPS Piła odbędzie się 2 września 2018 na trasie posiadającej atesty IAAF, AIMS oraz PZLA. Mimo, że do imprezy zostało 7 miesięcy, zawody cieszą się sporym zainteresowaniem biegaczy. Półmaraton PHILIPS Piła to jeden z jedenastu biegów wchodzących w skład Korony Polskich Półmaratonów, o którą stara się coraz więcej biegaczy. Popularność pilskiego półmaratonu wynika również z płaskiej i szybkiej trasy, która sprzyja osiąganiu dobrych wyników i poprawianiu rekordów życiowych.</p>
<p style="text-align: justify;">Półmaraton PHILIPS Piła rozwija się bardzo dynamicznie zarówno pod względem frekwencji, jak i sportowym. W ubiegłym roku bieg ukończyła rekordowa liczba 3 624 zawodników. Jak co roku podczas pilskiej "połówki" odbędą się Mistrzostwa Polski w Półmaratonie. W ubiegłym roku w Pile tytuły Mistrzów Polski zdobyli Arkadiusz Gardzielewski (1:05:32) oraz Ewa Jagielska (1:17:15). W ramach tegorocznej imprezy odbędzie się Puchar Komendanta Policji, Otwarte Mistrzostwa Studentów i Nauczycieli Akademickich Uczelni oraz Mistrzostwa Wojska Polskiego w Półmaratonie.</p>
<p style="text-align: justify;">Od 2006 roku uczestnicy pilskiego półmaratonu otrzymują na mecie medale z wizerunkiem czołowych polskich maratończyków w historii polskiej lekkiej atletyki. Tak będzie również i w tym roku, a o tym czyja podobizna znajdzie się na medalu tegorocznej edycji dowiemy się już wkrótce.</p>
<p style="text-align: justify;">- <em>W ostatnich latach nasz półmaraton cieszył się tak dużym zainteresowaniem, że wszystkie pakiety startowe rozchodziły się na długo przed rozpoczęciem zawodów. Warto więc pośpieszyć się z decyzją o starcie, aby zdobyć miejsce w najniższej cenie 55 zł, która obowiązuje do 5 maja i 2 września pobiec w Pile. Chciałbym podkreślić, że ceny pakietów startowych na nasz bieg pozostają bez zmian w porównaniu z ubiegłym rokiem. Zapewniam, że dołożymy wszelkich starań, aby tegoroczna edycja odbyła się na najwyższym poziomie organizacyjnym</em> - mówi <strong>Henryk Paskal</strong>, dyrektor Półmaratonu PHILIPS Piła.</p>
<p style="text-align: justify;">Więcej informacji na temat imprezy: <a href="http://www.pila.halfmarathon.pl/">http://www.pila.halfmarathon.pl/</a></p>
							<div class="clr"></div>

							<div style="font-size:0.8em; margin-top:2em;"><a href="/subskrybuj" rel="nofollow">Chcę śledzić informacje z tego biura prasowego &raquo;</a></div>
						</div>
						<div class="details_content_right">
							
					<div class="details_osoba">
						<div class="title">KONTAKT / AUTOR</div>
						<div class="zdjecie"><img src="/userfiles/epr_biura/212/osoby/593/150294562358943000_.jpg" alt="" /></div>
						<div class="osoba">Marcin Dulnik</div>
						<div class="firma">PR Manager</div>
						<div class="firma">dulnik.com</div>
						<div class="email"><script type="text/javascript">/*<![CDATA[*/ document.write("<a href=\"#\" onclick=\"window.location='mailto:'+this.textContent||this.innerText; return false;\"><span>marcin<span><wbr></wbr>@</span>dulnik</span>.<span>com</span></a>"); /*]]>*/</script></div>
						<div class="telefon">660 722 822</div>
						
					</div>
				<div class="box_sep"></div>
				<div class="details_zalaczniki">
					<div class="title">ZAŁĄCZNIKI</div>
					
					<a href="/plik/wpis/4359/40fb2ea7da51de52fc6e3875b4f1ed76">
						
						<span class="filename">mocne-otwarcie-zapisow-na-28-polmaraton-philips-pila2.pdf</span>
					</a>
				
				</div>
			<div class="box_sep"></div>
			<div class="details_zalaczniki">
				<div class="title">POBIERZ JAKO WORD</div>
				<a href="/word/?typ=epr&id=62194&hash=8f97ddeb03768893c0d049975c5462ca">Pobierz <b>.docx</b></a>
			</div>
		<div class="box_sep"></div>
			<div style="font-size:0.8em; margin-bottom:15px;">
				<a href="/subskrybuj" rel="nofollow">Chcę śledzić to biuro prasowe &raquo;</a>
			</div>
		
						</div>
						<div class="clr"></div>
					</div>
				</div>
			</div>
		
	</div>


	<div id="bottom">
		<div class="container">
			<div class="bottom_cont">
				<div class="left0"><a href="/"><img src="/userfiles/epr_biura/212/150287579467654000.jpg" class="logo" alt="dulnik.com -  Agencja Public Relations" /></a></div><div class="clearfix visible-sm"></div>
				<div class="left"><a href="/" style="font-weight:normal; font-family:Lato;">dulnik.com -  Agencja Public Relations</a></div>
				<div class="right">
					Biuro prasowe dostarcza <a href="https://www.whitepress.pl/" target="_blank" rel="nofollow"><img src="/epr/images/logo-mid.png" alt="WhitePress" /></a><br />
					<div class="copy">Copyright &copy; 2015.&nbsp; <a href="http://www.biuroprasowe.pl/newsletter" target="_blank" rel="nofollow">Dla dziennikarzy <b>&rsaquo;</b></a></div>
				</div>
			</div>
		</div>
	</div>
</div>
			


<script type="text/javascript" src="/epr/includes/cookies_info_epr.js"></script>


	
	<script type="text/javascript">
		var _gaq = _gaq || [];
		_gaq.push(["_setAccount", "UA-45440497-2"]);
		_gaq.push(["_trackPageview"]);
		(function() { var ga = document.createElement("script"); ga.type = "text/javascript"; ga.async = true; ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js"; var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ga, s); })();
	</script>
	



	<script type="text/javascript" src="/biuroprasowe/includes/biuro_prasowe_popup.js"></script>
	
			<div id="global_overlay" style="display:none"></div>
			<div id="global_overlay_cont" class="epr_nl_dz epr_nl_dz2" style="display:none">
				<a href="javascript:void(0)" id="global_overlay_close" onclick="epr_nl_dz_close()"></a>
				<div class="epr_nl_dz2_data">
					<a href="javascript:void(0)" onclick="epr_nl_dz_close(1)" class="epr_nl_dz2_img1"><img src="/biuroprasowe/images/biuroprasowe_newsletter_dziennikarze.jpg" alt="" /></a>
					<img src="/biuroprasowe/images/biuroprasowe_newsletter_dziennikarze2.jpg" class="epr_nl_dz2_img2" alt="" />

					<div class="epr_nl_dz2_form">
						<div>
							
			<div>
			<form name="epr_newsletter_form" id="epr_newsletter_form" method="post" action="/X/" enctype="multipart/form-data" novalidate>
				
								<a id="error_focus" name="error_focus"></a><input type="hidden" style="display:none;" name="error" id="error" value=""  />

								<div class="epr_newsletter2_popup_form_cont">
									<div class="row">
										<div class="col-sm-24 col-md-8 t5"><label for="email"><span><b>Adres E-mail</b></span> <b class="req">*</b></label><div class="visible-sm clearfix b10"></div></div>
										<div class="col-sm-24 col-md-16"><input type="text" name="email" id="email" value="" class="input" style="width:340px;" /></div>
									</div>

									<div class="t20"></div>

									<div class="row">
										<div class="col-sm-24 col-md-8 pr0"><label for="typ_wysylki"><span><b>Harmonogram wysyłki</b></span> <b class="req">*</b></label><div class="visible-sm clearfix b5"></div></div>
										<div class="col-sm-24 col-md-16">
											<input type="radio" name="typ_wysylki" id="typ_wysylki_1" value="1" class="radio"  checked="checked" onclick="$('#typ_wysylki_godzina_cont').hide()" /><label for="typ_wysylki_1">natychmiast po akceptacji notki przez redakcję</label><br />
											<div class="t3"></div>
											<input type="radio" name="typ_wysylki" id="typ_wysylki_2" value="2" class="radio"  onclick="$('#typ_wysylki_godzina_cont').show()" /><label for="typ_wysylki_2">raz dziennie (wiadomość zbiorcza)</label><br />
											<div id="typ_wysylki_godzina_cont" style="display:none">
												<div class="t5"></div>
												<label for="typ_wysylki_godzina"><span>Godzina wysyłki</span></label>&nbsp;&nbsp;<select name="typ_wysylki_godzina" id="typ_wysylki_godzina" class="select"><option value="6">6:00</option><option value="7">7:00</option><option value="8">8:00</option><option value="9" selected="selected">9:00</option><option value="10">10:00</option><option value="11">11:00</option><option value="12">12:00</option><option value="13">13:00</option><option value="14">14:00</option><option value="15">15:00</option><option value="16">16:00</option><option value="17">17:00</option><option value="18">18:00</option><option value="19">19:00</option><option value="20">20:00</option><option value="21">21:00</option><option value="22">22:00</option></select>
											</div>
										</div>
									</div>

									<div class="t20"></div>

									<div class="row">
										<div class="col-sm-24 col-md-8 t5">
											<label for="zasieg"><span><b>Zasięg</b></span> <b class="req">*</b></label><div class="visible-sm clearfix b10"></div>
										</div>
										<div class="col-sm-24 col-md-16"><select name="zasieg[]" id="zasieg[]" class="select" style="width:340px;"><option value="99">cała polska (informacja e zasięgu większym niż lokalny)</option><option value="1">informacje lokalne - województwo Dolnośląskie</option><option value="2">informacje lokalne - województwo Kujawsko-Pomorskie</option><option value="3">informacje lokalne - województwo Lubelskie</option><option value="4">informacje lokalne - województwo Lubuskie</option><option value="5">informacje lokalne - województwo Łódzkie</option><option value="6">informacje lokalne - województwo Małopolskie</option><option value="7">informacje lokalne - województwo Mazowieckie</option><option value="8">informacje lokalne - województwo Opolskie</option><option value="9">informacje lokalne - województwo Podkarpackie</option><option value="10">informacje lokalne - województwo Podlaskie</option><option value="11">informacje lokalne - województwo Pomorskie</option><option value="12">informacje lokalne - województwo Śląskie</option><option value="13">informacje lokalne - województwo Świętokrzyskie</option><option value="14">informacje lokalne - województwo Warmińsko-Mazurskie</option><option value="15">informacje lokalne - województwo Wielkopolskie</option><option value="16">informacje lokalne - województwo Zachodniopomorskie</option></select></div>
									</div>

									<div class="t20"></div>

									<div class="row">
										<div class="col-sm-24 col-md-8 t5 pr0">
											<label for="tematyka"><span><b>Kategoria tematyczna</b></span> <b class="req">*</b></label><div class="visible-sm clearfix b10"></div>
										</div>
										<div class="col-sm-24 col-md-16 pr0">
											<a style="position:absolute;" name="tematyka_error_focus" id="tematyka_error_focus"></a>
											<input type="hidden" style="display:none;" name="tematyka_error" id="tematyka_error" value=""  />
											<select id="tematyka" name="tematyka[]" class="select b5" style="width:340px;"><option value="0">-- wybierz --</option><option value="5">AGD i RTV</option><option value="6">Biznes, Firma, E-biznes</option><option value="22">Biżuteria, Dodatki</option><option value="9">Budownictwo</option><option value="7">Diety, Odchudzanie</option><option value="8">Dom, Ogród, Wnętrza</option><option value="10">Edukacja, Nauka</option><option value="41">Ekologia</option><option value="43">Energetyka</option><option value="11">Finanse, Bankowość i Ubezpieczenia</option><option value="12">Fotografia i wideofilmowanie</option><option value="14">Gry komputerowe</option><option value="46">Gospodarka, Przemysł</option><option value="15">Hobby i rozrywka</option><option value="16">IT, Nowe technologie</option><option value="17">Komputery, Internet, Elektronika</option><option value="13">Kulinaria, Żywność, Gastronomia</option><option value="18">Kultura, Sztuka</option><option value="19">Marketing, Reklama, PR</option><option value="20">Media</option><option value="21">Moda, Odzież, Obuwie</option><option value="23">Motoryzacja</option><option value="35">Muzyka</option><option value="24">Nieruchomości</option><option value="44">Plotki, Życie gwiazd, Lifestyle</option><option value="25">Polityka, Samorząd</option><option value="26">Praca</option><option value="27">Prawo</option><option value="28">Psychologia, Rozwój osobisty</option><option value="40">Religia</option><option value="29">Rodzina, Dziecko, Ciąża</option><option value="31">Seks i erotyka</option><option value="33">Sport, Fitness, Kulturystyka</option><option value="34">Społeczności</option><option value="45">Transport i Logistyka</option><option value="32">Ślub, Wesele</option><option value="36">Turystyka, Podróże, Hotele</option><option value="37">Zakupy, Opinie</option><option value="38">Zdrowie i uroda</option><option value="30">Zoologia, rolnictwo i leśnictwo</option><option value="48">Wojsko, Militaria</option><option value="39">Inna tematyka</option></select><br />
										</div>
									</div>

									<div class="t15"></div>

									<div class="row">
										<div class="col-sm-24">
											<div style="position:absolute; margin-top:-2px;"><input type="checkbox" name="zgoda" id="zgoda" value="1" class="checkbox" /></div>
											<div class="zgoda_cont" style="padding:0px 25px;">
												<label for="zgoda"><span>Wyrażam zgodę na przetwarzanie moich danych osobowych przez WhitePress sp. z o.o. z&nbsp;siedzibą w Bielsku-Białej przy ul. Legionów 26/28, związanych z funkcjonowaniem serwisów, w celach marketingowych jego oraz jego kontrahentów. Osobie, której dane dotyczą, przysługuje prawo wglądu do danych osobowych oraz ich poprawiania.</span></label>
											</div>
										</div>
									</div>
								</div>

								<div class="t10 tright" style="margin-right:25px;">
									<input type="submit" style="position:absolute;margin:0px;padding:0px;border:0px;width:1px;height:1px;background:transparent;" value="" /><a href="#" onmouseover="this.ondragstart=function(){return false}" onclick=";$(this).addClass('button_dis').attr('disabled','disabled').prev().click(); return false;" class="button button_big2 submit"><span>ZAPISZ SIĘ DO NEWSLETTERA</span></a>
								</div>
								<input type="hidden" style="display:none;" name="zapisz" id="zapisz" value="1"  />
								<input type="hidden" style="display:none;" name="newsletter2" id="newsletter2" value="1"  />
								<input type="hidden" style="display:none;" name="newsletter2_popup" id="newsletter2_popup" value="1"  />
							
				<input type="hidden" style="display:none;" name="form_name" value="epr_newsletter"  />
				
			</form>
			</div>
			<script type="text/javascript" id="epr_newsletter_form_js">/*<![CDATA[*/  var epr_newsletter_xForm; $("#epr_newsletter_form").xForm({"req":null}, function(){ epr_newsletter_xForm=this; });  /*]]>*/</script>
		
						</div>
					</div>
				</div>
			</div>
		





	<script type="text/javascript">
		!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version="2.0";n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,"script","https://connect.facebook.net/en_US/fbevents.js");
		fbq("init", "728463027316806");
		fbq("track", "PageView");
	</script>
	<noscript><img height="1" width="1" style="display:none"	src="https://www.facebook.com/tr?id=728463027316806&ev=PageView&noscript=1" /></noscript>


</body>
</html>
</body>
</html>